Magellan Group


диагностика +38 067-613-66-75; +7 978-812-45-82  Мой статус  запчасти +38 050-833-71-66; +38 050 729 72 36
Приветствую Вас Гость • Регистрация • Вход
Понедельник, 10.12.2018
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Andrey_Kolomna  
Форум » Ремонт, Обслуживание, Тюнинг » Снегоходы SkiDoo » Ski Doo Expedition 600 E TEC
Ski Doo Expedition 600 E TEC
djuzeppeДата: Четверг, 06.02.2014, 14:35 | Сообщение # 1
Начинающий
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Оффлайн/Offline
Здраствуйте.  У меня Ski Doo Expedition E tec 600. Совсем недавно начал держать обороты, больше 2000 тысяч, а сегодня запустил, даю газу а он не реагирутет. Работает на холостых ровно как и всегда, но ехать не едет. И некак не реагирует на добавление газа, при этом заслонка работает в штатном режиме. К местному диллеру обращались толку нет. Пожалуйста помогите.
 
Mehanik59Дата: Четверг, 06.03.2014, 21:57 | Сообщение # 2
Начинающий
Группа: Проверенные
Сообщений: 1
Репутация: 0
Статус: Оффлайн/Offline
Нужно выкрутить болт холостого хода на дросселе так чтоб он не касался лапки дросселя , после этого холостые обороты должны прийти в норму . Если нет то надо откалибровать датчик TPS
 
mulleДата: Пятница, 07.03.2014, 00:25 | Сообщение # 3
Начинающий
Группа: Проверенные
Сообщений: 2
Репутация: 0
Статус: Оффлайн/Offline
Its hard to translate you, but the onley time i have heard a problem like this are when you take an older Ecm/Cdi box to a newer model.   TPS and Rave position cable are changed inside Ecm box..  You can change it in buds.
 
Форум » Ремонт, Обслуживание, Тюнинг » Снегоходы SkiDoo » Ski Doo Expedition 600 E TEC
  • Страница 1 из 1
  • 1
Поиск: